Lastrite: dev-util/efence (replaced by dev-util/duma)

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

Lastrite: dev-util/efence (replaced by dev-util/duma)

Samuli Suominen-4
# Samuli Suominen <[hidden email]> (10 Jul 2009)
# efence doesn't build wrt #262528, or work wrt #128814
# masked for removal. please use dev-util/duma instead.
dev-util/efence

actually, also dev-util/duma is entirely broken and doesn't build at
all.. but it's supposed to be the successor