gentoo-user

This forum is an archive for the mailing list gentoo-user@gentoo.org (more options) Messages posted here will be sent to this mailing list.
General Gentoo user support and discussion mailing list
1 ... 607608609610611612613 ... 626
Topics (21876)
Replies Last Post Views
trouble with vfat partition by maxim wexler
2
by maxim wexler
MPlayer by Cláudio Henrique
2
by Arturo 'Buanzo' Busl...
mailman 2.1.5-r4/sendmail issue with ``Group missmatch error.'' by Jessica Rasku
3
by Neil Bothwick
setting the xfce4-mixer levels by Grant-4
9
by Marcin Bielewicz
Errors building x11-base/xorg-x11-6.8.2-r6 by Mike Kenny
0
by Mike Kenny
Allmost freakin' done. by Peter Kelly
0
by Peter Kelly
OT: need text viewer with delete and multiple files by Daevid Vincent
7
by Daevid Vincent
Berkeley DB patch required (I think) by Mike Kenny
5
by Mike Kenny
kview missing 50% of its menus - what to install? by Harry Putnam
11
by Chris White
Quick question about DNS and bind by Michael Sullivan-10
3
by Jessica Rasku
OpenMosix DFSA and MFS by Raphael Melo de Oliv...
0
by Raphael Melo de Oliv...
[OT] moving mountpoint to folder by michael higgins-2
7
by Francesco Riosa-2
hyperthreading by Nick Smith-2
10
by Nick Smith-2
iptables and kernel help by Martins Steinbergs
1
by Martins Steinbergs
Gmail and ssmpt by ellotheth rimmwen
4
by ellotheth rimmwen
Fetchmail by Steve [Gentoo]
5
by Steve [Gentoo]
IMAP Server - authenticating off a Windows Domain? by stroller-6
7
by Hans-Werner Hilse-2
package.keywords/kde by Ernie Schroder
17
by Ernie Schroder
LTSP and firefox woes by aloalo
1
by Ryan Viljoen
help me choose a sound recorder by Zhang Weiwu, Beijing
1
by Jessica Rasku
Kernel panic - not syncing: VFS: Unable to mount root fs on unknown block(2,0) by Felipe Ribeiro-2
6
by maxim wexler
coldplug replaces /etc/modules.autoload.d ? by Grant-4
4
by Bugzilla from bigfis...
what's a good very small http server? by MichaelShiloh
6
by Matthias Bethke-2
unkillable processes by Mark Knecht
15
by Matthias Langer
apache and cgi by Nick Smith-2
2
by Nick Smith-2
Laptop Install Issue by C. Beamer
9
by C. Beamer
can't rebuild autofs after gcc upgrade by Peter Kelly
0
by Peter Kelly
OT - Weird Permissions error by Michael Sullivan-10
4
by kashani
Unmerged older KDE, revdep-rebuild fails (no ebuild) by Maxime Robert-Schrey...
6
by Maxime Robert-Schrey...
hotplug and coldplug for a hosted server? by Grant-4
14
by kashani
X.org process using a lot of resources by Piotr "Jaroszyński"
1
by Kristian Poul Herkil...
Hmm... Divx5 and Xvid playback by Kristian Poul Herkil...
0
by Kristian Poul Herkil...
Jedit, cannot install XML plugin by Edwin Kapauni
4
by Markus Ullmann
LTSP server requirements by Martins Steinbergs
2
by Ryan Viljoen
ERROR: sys-apps/ivman-0.5_pre2 failed. by Dale-6
9
by Dale-6
1 ... 607608609610611612613 ... 626