gentoo-user

This forum is an archive for the mailing list gentoo-user@gentoo.org (more options) Messages posted here will be sent to this mailing list.
General Gentoo user support and discussion mailing list
123456 ... 594
Topics (20770)
Replies Last Post Views
Pure Data (Pd) can't access ALSA device by Lasse Pouru
3
by Ian Zimmerman-3
My Gentoo and Windows don't get along on vfat by Frank Steinmetzger
2
by Frank Steinmetzger
Multiple network interfaces and openrc by Ian Zimmerman-3
2
by Michael Orlitzky
scary (?) situation with binutils by allan gottlieb
4
by allan gottlieb
Sendmail confused by network change by Bas Zoutendijk
6
by Bas Zoutendijk
Change Readline mode for all users? by stroller-6
6
by stroller-6
locale no longer recognised by Plasma and KDE apps? by Mick-10
17
by Frank Steinmetzger
thin-provisioning-tools - but I don't provision anything!!!!! by Andrew Lowe-2
14
by Andrew Lowe-2
/sys/fs/cgroup/unified/ missing by Robin Atwood-2
2
by Robin Atwood-2
strange behaviour in quite special case by Francisco Ares
4
by Francisco Ares
Dual booting with Windows 10 by Peter Humphrey-3
20
by Peter Humphrey-3
electron and sslv3 by Damo Brisbane
3
by Damo Brisbane
Searching something like a merge between gnu-screen and cutecom... by tuxic
1
by R0b0t1
[offtopic] Copy-On-Write ? by Helmut Jarausch-2
14
by Kai Krakow
Fail2Ban vs SSHGuard? Comparison? What's the difference? by stroller-6
3
by Alan McKinnon-2
[OT] Choice of KVM? by Peter Humphrey-3
5
by Peter Humphrey-3
Re: Confirm unsubscribe from gentoo-user@lists.gentoo.org by Bicno
0
by Bicno
virtualbox: no x-server after kernel upgrade to 4.12.12-gentoo by Alexander Puchmayr
6
by Alexander Puchmayr
x11-misc/slop: strict_multilib ? by tuxic
2
by tuxic
remove gnome/systemd by Raffaele BELARDI
10
by Heiko Baums
Unlocking Plasma desktop in Gentoo without systemd by Mick-10
10
by J. Roeleveld
Downgrading glibc prevented by emerge/portage...but why initiated? by tuxic
9
by Mike Gilbert-2
Is anyone using Scaleway VM hosting? by stroller-6
4
by stroller-6
wireless software config problem by allan gottlieb
7
by allan gottlieb
qt4 app's icons by Raymond Jennings
0
by Raymond Jennings
What do you think about Firefox 57? by Danny YUE
22
by Walter Dnes
bind-9.11.1_p3 error with one ipv6 host by jens w
1
by jens w
Chromium no longer displays content of TLS certificate by Mick-10
4
by Mick-10
Problems with XFCE probably after last update by Alexey Eschenko
1
by Alexey Eschenko
Failed to load driver: Nouveau by IceAmber
29
by Marc Joliet
Is my SSD dying? by Peter Humphrey-3
14
by R0b0t1
Lowest common denominator compile by Grant-4
17
by R0b0t1
High resolution on a 13 inch screen by Grant-4
24
by wabenbau
Ruby - 3 versions - seriously???? by Andrew Lowe-2
15
by konsolebox
gdm fails to start by Raffaele BELARDI
13
by Raffaele BELARDI
123456 ... 594