problemas com openssl-1.0.1c

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

problemas com openssl-1.0.1c

Alexandre Riveira
Eu não consigo usar openssl-1.0.1c como no exemplo abaixo:
wget https://qasecommerce.cielo.com.br/servicos/ecommwsec.do
Nem consigo usar openssl com ruby
Atualmente utilizo 1.0.0j, está funciona perfeitamente
Porém algumas bibliotecas pendem a versão 1.0.1.c entre elas libreoffice-bin
Agradeço a ajuda de todos.

Alexandre Riveira